【开元ky888棋牌手机版网址注册】

绝色操盘启动选股公式及告成率回测数据(利2总匀称20日2.18%)

发布日期:2022-09-07 19:59    点击次数:110

​条件选股:绝色操盘启动[日线]告成率测试

测试股票数:4527

共收回旗子灯号:121715告成旗子灯号:60589失利旗子灯号:60558未实现旗子灯号:568

旗子灯号收回率:96.38%匀称告成率:50.01%告成率达到50%的股票数有:50.15%

利润1总匀称:13.84%最大匀称利润1:  225.17%  最小匀称利润1:  0.00%

利润2总匀称:2.18%最大匀称利润2:  191.06%  最小匀称利润2:  -27.77%

公式源码:

互联网资讯 35);">EMA13:=EMA(C,13);EMA34:=EMA(C,34);EMA55:=EMA(C,55);AR1:=EMA55>EMA34 AND EMA34>EMA13;AR2:=BARSLAST((C-EMA13)/EMA13*100<-6);AR3:=EMA13>=REF(EMA13,2);AR4:=COUNT(CROSS(C,EMA13),AR2)=1;AR5:=AR1 AND AR2 AND AR3 AND AR4;AR6:=AR5 AND FILTER(AR5,10);启动:AR6;

本站是供应集团知识打点的网络存储空间,全体内容均由用户宣布,不代表本站概念。请留心甄别内容中的联络要领、诱惑置办等信息,谨防诳骗。如缔造有害或侵权内容,请点击一键告发。